アップグレードしました

7月 14th, 2009 by Yamazo Leave a reply »
LINEで送る
Pocket

先日WordPressの2.8.1日本語版がリリースされたので、先程2.8から2.81へアップグレードした。今回のバージョンアップで2.8の諸々のバグが修正されたとのこと。
またもやバックアップも取らずに自動アップグレードしてしまったが、いまのところ問題はなさそうだ。

ついでに使用しているプラグイン3つも合わせてアップグレードした。こちらも今のところ特に問題なし。


Fatal error: Call to undefined function adsensem_ad() in /home/sites/heteml/users/v/o/v/vovm/web/wordpress/wp-content/themes/cordobo-green-park-2/single.php on line 20